<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="es" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=Edge">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.magazinedigital.com/sites/default/files/favicon.png" type="image/png" />
<link rel="shortlink" href="/node/3836" />
<link rel="canonical" href="/historias/reportajes/vivir-morir-en-muro-trump" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
  <title>Vivir y morir en el muro de Trump | Reportajes | MG Magazine</title>
  <style>
@import url("http://www.magazinedigital.com/modules/system/system.base.css?ol1pnz");
</style>
<style>
@import url("http://www.magazinedigital.com/sites/all/modules/date/date_api/date.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/date/date_repeat_field/date_repeat_field.css?ol1pnz");
@import url("http://www.magazinedigital.com/modules/field/theme/field.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/relation_add/relation_add.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/youtube/css/youtube.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/views/css/views.css?ol1pnz");
</style>
<style>
@import url("http://www.magazinedigital.com/sites/all/modules/apachesolr_autocomplete/apachesolr_autocomplete.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/apachesolr_autocomplete/jquery-autocomplete/jquery.autocomplete.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/ctools/css/ctools.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/oembed/oembed.base.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/oembed/oembed.theme.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/video/css/video.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/custom_search/custom_search.css?ol1pnz");
</style>
<style>#sliding-popup.sliding-popup-top{background:#ffffff;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#000000 !important;}
</style>
<style>
@import url("http://www.magazinedigital.com/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?ol1pnz");
</style>
<link type="text/css" rel="stylesheet" href="https://sharecdn.social9.com/v2/css/os-share-widget-style.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<style>
@import url("http://www.magazinedigital.com/sites/all/themes/bootstrap/css/overrides.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/themes/bootstrap_mg/css/mg-font.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/themes/bootstrap_mg/css/style.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/themes/bootstrap_mg/css/responsive.css?ol1pnz");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" href="sites/all/themes/bootstrap_mg/css/mg-ie7.css">
  <![endif]-->
  <!--[if IE]>
	<link rel="stylesheet" href="sites/all/themes/bootstrap_mg/css/ie.css">
  <![endif]-->
  <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
  <script src="http://www.magazinedigital.com/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.1"></script>
<script src="http://www.magazinedigital.com/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.magazinedigital.com/misc/drupal.js?ol1pnz"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="http://www.magazinedigital.com/sites/default/files/languages/es_d62PdCDpGdtLRoNAOKCotRQ8hZ2-juIPRejUA4X6c3E.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/modules/apachesolr_autocomplete/apachesolr_autocomplete.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/modules/apachesolr_autocomplete/jquery-autocomplete/jquery.autocomplete.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/modules/video/js/video.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/modules/custom_search/js/custom_search.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/modules/views_bootstrap/js/views-bootstrap-carousel.js?ol1pnz"></script>
<script src="https://sharecdn.social9.com/v2/js/opensocialshare.js?ol1pnz"></script>
<script src="https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/themes/bootstrap_mg/js/bootstrap_mg.js?ol1pnz"></script>
<script>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</script>
  <!-- Add Gigya's framework JS -->
 <!-- <script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_nGPF3iCzw3sACW7K9AVxdnBps0wY1sV-1hwN-IN_VE2_50q_xv4B5Kzmzfm1nw9A">-->
  <script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_VaBHZztfXDkxGzXMk8f2oz_JZRg4_nUjT19P1fEJQo7huE1SN49FeVWaGOQoz2Cd">
	{ lang: "es" }
  </script>	
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-3836 node-type-article node-categoria-67" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
<div id="componentDiv"></div>
    <div class="banner-header container hidden-xs">
	</div>

<div class="carousel-header container">
	<span class="hidden-xs">  <div class="region region-header">
    <section id="block-views-destacados-header" class="block block-views clearfix">

      
  <div class="view view-destacados view-id-destacados view-display-id-header view-dom-id-d88e2988bd46eba5ba11e79c88462dd1">
        
  
  
      <div class="view-content">
      <div id="views-bootstrap-carousel-1" class="views-bootstrap-carousel-plugin-style carousel slide" >
  
  <!-- Carousel items -->
  <div class="carousel-inner">
          <div class="item active">
          
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="/historias/reportajes/especial-medio-ambiente-hierro-laboratorio-ecologico"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/carousel_header/public/1_382.jpg?itok=8EGGk8Ty&amp;c=d7efa4369636f05696b7025f6226f64b" width="939" height="174" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <div class="field-content views-field-body"><div class="carousel-caption"><h3><a href="/historias/reportajes/especial-medio-ambiente-hierro-laboratorio-ecologico">El Hierro, laboratorio ecológico</a></h3>La isla se convierte en un ensayo global para una manera de vivir más sostenible</div></div>  </div>      </div>
          <div class="item ">
          
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="/historias/reportajes/especial-medio-ambiente-ideas-para-una-vida-ecologica"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/carousel_header/public/9_37.jpg?itok=KWInPofr&amp;c=9cf24b678222dd2ad69afddf037835d0" width="939" height="174" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <div class="field-content views-field-body"><div class="carousel-caption"><h3><a href="/historias/reportajes/especial-medio-ambiente-ideas-para-una-vida-ecologica">Ideas para una vida ecológica</a></h3>Consejos para mantener una relación más respetuosa con el entorno natural</div></div>  </div>      </div>
          <div class="item ">
          
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="/historias/entrevistas/e-charpentier-puedo-ver-eso-es-mujer-joven"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/carousel_header/public/emmanuelle-charpentier.jpg?itok=_LPCpO7t&amp;c=ee5bd9b7329648ad2a834a6e03988581" width="939" height="174" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <div class="field-content views-field-body"><div class="carousel-caption"><h3><a href="/historias/entrevistas/e-charpentier-puedo-ver-eso-es-mujer-joven">&quot;Puedo ver eso de &#039;es mujer, joven´&quot;</a></h3>La microbióloga es una celebridad por el desarrollo de una tecnología para reescribir el genoma</div></div>  </div>      </div>
          <div class="item ">
          
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="/buena-vida/diseno/terraza-ideal-para-fiestas"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/carousel_header/public/1_386.jpg?itok=vaeofSWA&amp;c=9ca8be4e7558ab231acded9590c92f1c" width="939" height="174" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <div class="field-content views-field-body"><div class="carousel-caption"><h3><a href="/buena-vida/diseno/terraza-ideal-para-fiestas">La terraza ideal para fiestas</a></h3>Espacio privado perfecto para celebraciones</div></div>  </div>      </div>
          <div class="item ">
          
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="/estilo/moda/sola-en-palacio"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/carousel_header/public/3_230.jpg?itok=Q5ykTZXB&amp;c=2269467d19f306f667ea5f170a8b65e4" width="939" height="174" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <div class="field-content views-field-body"><div class="carousel-caption"><h3><a href="/estilo/moda/sola-en-palacio">Sola en palacio</a></h3>Romántico renovado</div></div>  </div>      </div>
          <div class="item ">
          
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="/historias/reportajes/en-las-entranas-british"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/carousel_header/public/1_372.jpg?itok=UmYh5F-o&amp;c=13681cb5f357ea7dd23a5f502f6b065b" width="939" height="174" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <div class="field-content views-field-body"><div class="carousel-caption"><h3><a href="/historias/reportajes/en-las-entranas-british">En las entrañas del British</a></h3>El museo encierra sofisticados laboratorios donde lava la cara a tesoros como los de una muestra que viene a España</div></div>  </div>      </div>
      </div>

  </div>    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
  </div>
</span>
	  <div class="region region-desplegable">
    <section id="block-menu-menu-menu-desplegable" class="block block-menu clearfix">

        <h2 class="block-title">Secciones</h2>
    
  <ul class="menu nav navbar-nav"><li class="first expanded active-trail dropdown"><a href="/historias" title="Historias" class="active-trail dropdown-toggle" data-target="#" data-toggle="dropdown">Historias <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf active-trail"><a href="/historias/reportajes" title="" class="active-trail">Reportajes</a></li>
<li class="leaf"><a href="/historias/entrevistas" title="">Entrevistas</a></li>
<li class="leaf"><a href="/historias/viajes" title="">Viajes</a></li>
<li class="leaf"><a href="/historias/ciencia" title="">Ciencia</a></li>
<li class="leaf"><a href="/historias/30-sec" title="">30&quot;</a></li>
<li class="last leaf"><a href="/historias/tecnologia" title="">Tecnología</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/personajes" title="Personajes" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Personajes <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/personajes/el-personaje" title="El personaje">El personaje</a></li>
<li class="leaf"><a href="/personajes/sobre-ellos-ellas" title="">Sobre ellos y ellas</a></li>
<li class="leaf"><a href="/personajes/entrevistas" title="">Entrevistas</a></li>
<li class="last leaf"><a href="/personajes/otro-lado" title="El otro lado">El otro lado</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/buena-vida" title="Buena vida" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Buena vida <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/buena-vida/gastronomia" title="Gastronomía">Gastronomía</a></li>
<li class="leaf"><a href="/buena-vida/bar" title="El bar">El bar</a></li>
<li class="leaf"><a href="/buena-vida/en-forma" title="Moverse">En forma</a></li>
<li class="leaf"><a href="/buena-vida/arquitectura" title="Arquitectura">Arquitectura</a></li>
<li class="leaf"><a href="/buena-vida/diseno" title="Diseño">Diseño</a></li>
<li class="leaf"><a href="/buena-vida/jardin" title="Jardín">Jardín</a></li>
<li class="leaf"><a href="/buena-vida/escapadas" title="Escapadas">Escapadas</a></li>
<li class="leaf"><a href="/buena-vida/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/buena-vida/viajes" title="">Viajes</a></li>
<li class="leaf"><a href="/buena-vida/tecnologia" title="Tecnología">Tecnología</a></li>
<li class="leaf"><a href="/buena-vida/gadgets-apps" title="">Gadgets y apps</a></li>
<li class="last leaf"><a href="/buena-vida/hotel-restaurante-spa" title="">Hotel Restaurante Spa</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/estilo" title="Estilo" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Estilo <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/estilo/moda" title="Moda">Moda</a></li>
<li class="leaf"><a href="/estilo/belleza" title="Belleza">Belleza</a></li>
<li class="leaf"><a href="/estilo/arquitectura" title="Arquitectura">Arquitectura</a></li>
<li class="leaf"><a href="/estilo/diseno" title="Diseño">Diseño</a></li>
<li class="leaf"><a href="/estilo/motor" title="">Motor</a></li>
<li class="last leaf"><a href="/estilo/gadgets-apps" title="">Gadgets y apps</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/tecnologia" title="Tecnología" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Tecnología <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/tecnologia/reportajes" title="">Reportajes</a></li>
<li class="leaf"><a href="/tecnologia/entrevistas" title="">Entrevistas</a></li>
<li class="leaf"><a href="/tecnologia/ciencia" title="">Ciencia</a></li>
<li class="last leaf"><a href="/tecnologia/gadgets-apps" title="">Gadgets y apps</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/opinion" title="Opinión" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Opinión <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/opinion/quim-monzo" title="">Quim Monzó</a></li>
<li class="leaf"><a href="/opinion/andres-trapiello" title="">Andrés Trapiello</a></li>
<li class="leaf"><a href="/opinion/daniel-cordoba-mendiola" title="">Daniel Córdoba-Mendiola</a></li>
<li class="leaf"><a href="/opinion/maria-duenas" title="">María Dueñas</a></li>
<li class="leaf"><a href="/opinion/angeles-caso" title="">Ángeles Caso</a></li>
<li class="last leaf"><a href="/opinion/jordi-labanda" title="Jordi Labanda">Jordi Labanda</a></li>
</ul></li>
</ul>
</section> <!-- /.block -->
<section id="block-menu-menu-atajos" class="block block-menu clearfix">

        <h2 class="block-title">Atajos</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/magazine/esta-semana" title="">Ediciones Anteriores</a></li>
<li class="leaf"><a href="/galeria-foto" title="">Galería</a></li>
<li class="last leaf"><a href="/galeria-video" title="">Videos</a></li>
</ul>
</section> <!-- /.block -->
  </div>
</div>

<header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="navbar-header">
      
      		<a class="name navbar-brand" href="/" title="Inicio">
                                                        <img src="/sites/default/files/logo_magazine_groc.png" />
                        
		</a>
      
      <div class="mininav">
      	  <!-- Descomentar quando Gigya esté operativa
      	  <span id="loginName"></span>
		  <div id="loginButton"><i class="icon-login"></i></div>
		  <div id="logoutButton" style="display:none;"><i class="icon-logout"></i></div>
		  -->
	      <div type="button" class="menu-toggle" onclick="toggleShortcutMenuMini();">
	        <i class="icon-menu"></i>
	      </div>
	      <div type="button" class="search-toggle" onclick="toggleSearchMini();">
	      	<i class="glyphicon glyphicon-search"></i>
	      </div>
	  </div>
    </div>
	
          <div class="navbar-collapse collapse">
        <nav role="navigation">

			<div class="hidden-xs">
                                                                <ul class="menu nav navbar-nav"><li class="first expanded active-trail dropdown"><a href="/historias" title="Historias" class="active-trail dropdown-toggle" data-target="#" data-toggle="dropdown">Historias <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf active-trail"><a href="/historias/reportajes" title="" class="active-trail">Reportajes</a></li>
<li class="leaf"><a href="/historias/entrevistas" title="">Entrevistas</a></li>
<li class="leaf"><a href="/historias/viajes" title="">Viajes</a></li>
<li class="leaf"><a href="/historias/ciencia" title="">Ciencia</a></li>
<li class="leaf"><a href="/historias/30-sec" title="">30&quot;</a></li>
<li class="last leaf"><a href="/historias/tecnologia" title="">Tecnología</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/personajes" title="Personajes" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Personajes <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/personajes/el-personaje" title="El personaje">El personaje</a></li>
<li class="leaf"><a href="/personajes/sobre-ellos-ellas" title="">Sobre ellos y ellas</a></li>
<li class="leaf"><a href="/personajes/entrevistas" title="">Entrevistas</a></li>
<li class="last leaf"><a href="/personajes/otro-lado" title="El otro lado">El otro lado</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/buena-vida" title="Buena vida" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Buena vida <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/buena-vida/gastronomia" title="Gastronomía">Gastronomía</a></li>
<li class="leaf"><a href="/buena-vida/bar" title="El bar">El bar</a></li>
<li class="leaf"><a href="/buena-vida/en-forma" title="Moverse">En forma</a></li>
<li class="leaf"><a href="/buena-vida/arquitectura" title="Arquitectura">Arquitectura</a></li>
<li class="leaf"><a href="/buena-vida/diseno" title="Diseño">Diseño</a></li>
<li class="leaf"><a href="/buena-vida/jardin" title="Jardín">Jardín</a></li>
<li class="leaf"><a href="/buena-vida/escapadas" title="Escapadas">Escapadas</a></li>
<li class="leaf"><a href="/buena-vida/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/buena-vida/viajes" title="">Viajes</a></li>
<li class="leaf"><a href="/buena-vida/tecnologia" title="Tecnología">Tecnología</a></li>
<li class="leaf"><a href="/buena-vida/gadgets-apps" title="">Gadgets y apps</a></li>
<li class="last leaf"><a href="/buena-vida/hotel-restaurante-spa" title="">Hotel Restaurante Spa</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/estilo" title="Estilo" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Estilo <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/estilo/moda" title="Moda">Moda</a></li>
<li class="leaf"><a href="/estilo/belleza" title="Belleza">Belleza</a></li>
<li class="leaf"><a href="/estilo/arquitectura" title="Arquitectura">Arquitectura</a></li>
<li class="leaf"><a href="/estilo/diseno" title="Diseño">Diseño</a></li>
<li class="leaf"><a href="/estilo/motor" title="">Motor</a></li>
<li class="last leaf"><a href="/estilo/gadgets-apps" title="">Gadgets y apps</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/tecnologia" title="Tecnología" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Tecnología <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/tecnologia/reportajes" title="">Reportajes</a></li>
<li class="leaf"><a href="/tecnologia/entrevistas" title="">Entrevistas</a></li>
<li class="leaf"><a href="/tecnologia/ciencia" title="">Ciencia</a></li>
<li class="last leaf"><a href="/tecnologia/gadgets-apps" title="">Gadgets y apps</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/opinion" title="Opinión" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Opinión <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/opinion/quim-monzo" title="">Quim Monzó</a></li>
<li class="leaf"><a href="/opinion/andres-trapiello" title="">Andrés Trapiello</a></li>
<li class="leaf"><a href="/opinion/daniel-cordoba-mendiola" title="">Daniel Córdoba-Mendiola</a></li>
<li class="leaf"><a href="/opinion/maria-duenas" title="">María Dueñas</a></li>
<li class="leaf"><a href="/opinion/angeles-caso" title="">Ángeles Caso</a></li>
<li class="last leaf"><a href="/opinion/jordi-labanda" title="Jordi Labanda">Jordi Labanda</a></li>
</ul></li>
</ul>			</div>
		  
		           
		  <p class="navbar-text navbar-right hidden-xs">
			<a href="javascript:toggleShortcutMenu()" class="shortcut-menu" onclick="">MENU <i class="icon-menu"></i></a>
		  </p>
		  
		  <div class="navbar-text navbar-right">
			  				  <div class="region region-navigation">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="search-form form-search content-search" action="/historias/reportajes/vivir-morir-en-muro-trump" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="input-group pull-right"><input title="" placeholder="Buscar" class="form-control form-text input-sm" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default btn-sm"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Buscar" type="submit">Buscar</button>
<input type="hidden" name="form_build_id" value="form-ODm9BI9izvTXMvPxerHrj6c1UzYR_VRVLgnJfzIq484" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
			  		  </div>
		  
        </nav>
      </div>
        
    <ol class="breadcrumb"><li class="first"><a href="/">Inicio</a></li>
<li><a href="/historias">Historias</a></li>
<li><a href="/historias/reportajes">Reportajes</a></li>
<li class="active last">Vivir y morir en el muro de Trump</li>
</ol></header>

<div class="main-container container">
  <div class="row">
			
				
		<section class="col-md-10 col-sm-10 col-xs-12">
		  		  
		  <a id="main-content"></a>
		  		  			<!--<h1 class="page-header">Vivir y morir en el muro de Trump</h1>-->
		  		  		  
		  					  		  		  		    <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div id="node-3836" class="node node-article node-promoted clearfix" about="/historias/reportajes/vivir-morir-en-muro-trump" typeof="sioc:Item foaf:Document">
	<div class="row">
		<div class="col-md-12">

			
							<h2 class="">
					<!--<a href="/historias/reportajes/vivir-morir-en-muro-trump">-->

						Vivir y morir en el muro de Trump					<!--</a>-->
				</h2>
			
			<span property="dc:title" content="Vivir y morir en el muro de Trump" class="rdf-meta element-hidden"></span>
							<div class="submitted">
				  <span property="dc:date dc:created" content="2017-06-04T00:00:00+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><p>Texto de <strong>David López Canales</strong> Fotos de <strong>Juan Serrano Corbella</strong></p>
 04/06/2017</span>				</div>
			
							<div id="socialDiv" class="field field-name-field-social field-type-social-buttons">
                                                                                                                <div class="os-share-widget-interface" data-share-url="http://www.magazinedigital.com/historias/reportajes/vivir-morir-en-muro-trump" data-share-description="<p>Olivia tiene 43 años, sonrisa dulce y un cuerpo menudo. Es de Morelia, en el estado mexicano de Michoacán. Allí viven sus tres hijos veinteañeros. Deja la enorme olla de pollo con arroz a fuego lento y se sienta para contar su historia, su odisea personal. El pasado 7 de &shy;febrero salió de su casa y viajó hasta Agua Prieta, en Sonora, con 5.000 dólares en el bolsillo (4.500 euros), el dinero que pagaría a los coyotes con los que, de nuevo, cruzaría el desierto que separa México, su país, de Arizona, Estados Unidos." data-share-imageurl="http://www.magazinedigital.com/sites/default/files/field/image/1_176.jpg"></div>                                                    </div>
			
			<div class="field field-name-field-introduccion field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Más de 60.000 personas son detenidas cada año cuando tratan de cruzar el desierto de Arizona para pasar de México a EE.UU. Tras la llegada del nuevo presidente, el número de migrantes que lo intentan ha descendido, y los traficantes han subido sus precios. A ambos lados de la valla, la vida dividida continúa entre el miedo por las represalias y la esperanza de alcanzar el sueño americano.</div></div></div>
			<div class="field field-label-hidden content-multimedia is-modal"><div class="view view-relacionado view-id-relacionado view-display-id-block_foto_rel view-dom-id-629ed73e026f705fb65af38f24aa40b8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/historias/reportajes/vivir-morir-en-muro-trump/galeria/3836" class="with-icon"><i class="icon-foto"></i> Ver Fotos </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><div class="view view-relacionado view-id-relacionado view-display-id-block_video_rel view-dom-id-357b525fe255881702b7411daded498f">
        
  
  
  
  
  
  
  
  
</div></div><div class="field field-name-field-image field-type-image field-label-hidden">
    		<figure>
			<img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/col_md_10/public/field/image/1_176.jpg?itok=w2uCuFnu" width="778" height="520" alt="" /><figcaption><p>Dos familias de Nogales, México, hablan con sus parientes al otro lado de la valla fronteriza, en el Nogales de Arizona</p>
</figcaption>		</figure>
    </div>
					<div class="field field-label-hidden content-multimedia">
						<div class="view view-relacionado view-id-relacionado view-display-id-block_carousel_foto view-dom-id-b1e6293f823c14b6ebe821597d8c6a36">
        
  
  
  
  
  
  
  
  
</div>					</div>

					<div class="content">
						<div class="row">
							<div class="col-md-12 col-sm-12 col-xs-12">
								<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"> <p>Olivia tiene 43 años, sonrisa dulce y un cuerpo menudo. Es de Morelia, en el estado mexicano de Michoacán. Allí viven sus tres hijos veinteañeros. Deja la enorme olla de pollo con arroz a fuego lento y se sienta para contar su historia, su odisea personal. El pasado 7 de ­febrero salió de su casa y viajó hasta Agua Prieta, en Sonora, con 5.000 dólares en el bolsillo (4.500 euros), el dinero que pagaría a los coyotes con los que, de nuevo, cruzaría el desierto que separa México, su país, de Arizona, Estados Unidos. Era la tercera vez que lo iba a hacer. Las dos anteriores, en el año 2000, cuando pagó 1.200 ­dólares a las ­mafias que trafican con migrantes, y en el 2010, cuando le costó 2.000 dólares el viaje, lo logró con éxito. Los últimos seis años había vivido en Sacramento, California, cuidando a los niños de una familia nortea­mericana, la de su “patrón”, como lo llama, que poco a poco se convirtió también en su familia.</p>

<p class="destacado">Olivia fue detenida cuando intentaba cruzar la frontera clandestinamente, de regreso a EE.UU., donde trabaja cuidando unos niños; había ido a México a visitar a sus hijos</p>

<p>En esta ocasión no tuvo fortuna. Pagó 500 dólares de adelanto al coyote (quien ayuda a pasar la frontera clandestinamente); el resto lo desembolsaría cuando estuviese en Phoenix, ya a salvo. Y cruzó. Pero su grupo fue detectado por la Patrulla Fronteriza y detenido. “Había regresado a México a ver a mis hijos. Pero como madre prefiero ser yo quien lo pase difícil a mis hijos y siento que los ayudo más en EE.UU. En casa me siento inútil porque no puedo hacer nada. También ayudo más allí a mi patrón, que me dio el dinero para cruzar. Ahora echo de menos a sus niños también”, cuenta.</p>

<p>Es martes, ha oscurecido ya y Olivia acaba de ser deportada a Nogales, en Sonora, México. Esta noche pernocta en el albergue San Juan Bosco, donde ayuda a preparar la cena para la veintena de huéspedes, que aguardan la llamada al comedor en la capilla mientras comparten sus historias.</p>

<p>Por allí deambula inquieto Edil, de Honduras y de 35 años, que tiene tres hermanos viviendo en Houston, adonde él quiere llegar. Aún no ha tratado de cruzar la frontera. Dice que esperará unos meses, a que terminen las deportaciones, para ver qué sucede realmente tras la llegada de Donald Trump al poder. También está aquí Omar, de 32 años, de Tabasco (México), donde dejó a su esposa y dos hijos para cruzar. Pero se lesionó en el viaje, no pudo seguir el paso del coyote que los guiaba, se perdió y acabó detenido y deportado. Luis, de Guaymas (Sonora), lo ha intentado ya cinco veces. Acaba de pasar dos años en la cárcel por reincidente y se prepara para regresar a casa, sin ánimo para volver a intentarlo en el futuro y abatido porque, como dice, “siempre me han torcido, ni siquiera he tenido la chance de buscar trabajo allí”.</p>

<p>Aunque quien acapara la atención esta noche en Nogales, ciudad fronteriza de farmacias y clínicas dentales, pueblo casi fantasma hoy sin los turistas que lo abarrotaban en el pasado, es Néstor, de 26 años, nacido en San Pedro Sula (Honduras), una de las ciudades más peligrosas del mundo. Néstor se abre la camisa y muestra las dos heridas de bala de su tripa. Cuenta que le dispararon en noviembre, cuando viajaba en el tren de los migrantes –en la Bestia, como se lo conoce–, el mercancías que atraviesa México y en el que se juegan la vida, frente a la máquina y las mafias, los migrantes centroamericanos que buscan el Norte del sueño americano. Ha regresado hoy a Nogales porque quiere pedir asilo en EE.UU. Muestra esas heridas mal curadas que aún supuran y cuenta que no puede quedarse en México, donde le dispararon, ni regresar a Honduras, donde las maras –el destino es macabro para algunos– mataron a su esposa en diciembre, pocos días después de que él hubiera regresado tras haber salvado el pellejo de milagro. Néstor llora. “Yo sólo quería dar una vida mejor a mi mujer y a mi hija de tres años”, susurra mientras se escucha de fondo el coro de voces de apoyo de sus colegas de albergue.</p>

<p class="destacado">Francisco Loureiro, que abrió el albergue de Nogales, cuenta que desde la llegada al poder de Trump, el número de inmigrantes ha bajado casi un 80%</p>

<p>El San Juan Bosco es una institución en Nogales. Primera parada, para los que llegan dispuestos a lanzarse al desierto; o última, para quienes lo intentaron y fueron deportados. Lo abrieron Francisco Loureiro y su esposa, Gilda Esquer, hace 35 años, una madrugada que quisieron ayudar a una migrante que cargaba con un bebé amoratado por el frío y terminaron cobijando a más de 200 personas que dormitaban en los parques y las estaciones. Desde entonces, sus instalaciones han crecido, tiene capacidad para 360 personas, provisiones de víveres, como cuenta Loureiro, para varios meses, y por allí han pasado en estas tres largas décadas más de 1,3 millones de personas. “La mayoría de ellas viven de milagro”, dice él.</p>

<p>“Yo, desde que conozco la vida de los migrantes, siempre he dicho que son los héroes desconocidos de mi país, porque dejan a sus familias, sufren humillaciones terribles y aun así envían 27.000 millones de dólares al año en divisa a México”, señala Loureiro.</p>

<p>Confirma que desde febrero, tras la llegada de Trump a la Casa Blanca, el número de migrantes se ha desplomado en el albergue casi un 80%. “No les queda otra que esperar. La gente está bien informada porque los coyotes les van contando cómo están las rutas. Pero eso está haciendo que suban los precios ya hasta los 8.000 dólares. Creo que a partir de ahora habrá más extorsión, más violencia y más abandonos. En definitiva, más peligro”, analiza.</p>

<p>En esta parcela de la frontera sur de EE.UU., la de Arizona, no tan famosa como la mexicana, fueron capturados el año pasado 64.000 migrantes, un 15% de los más de 408.000 apresados por la Patrulla Fronteriza, según los datos de esta. Dos tercios de ellos eran mexicanos. El otro tercio, de Centroamérica. Crece cada año el número de migrantes de esta procedencia, mientras que baja el de mexicanos. Casi todos son adultos varones, como los que se alojan en el San Juan Bosco, porque las familias con niños cruzan por el río Bravo, en Texas.</p>

<p>Aquí, en Arizona, se interviene además más de la mitad de la marihuana arrebatada a los traficantes, mientras que la ruta de la cocaína pasa por San Diego (California) y por el valle del Río Grande (Texas). Esta es una de las zonas prioritarias en las que está proyectada la construcción del polémico muro que el presidente Trump prometió en campaña, como medida de seguridad contra esos inmigrantes a los que describió como “narcotraficantes, criminales y violadores”.</p>

<p class="destacado">A ambos lados de la valla se vive con incertidumbre y temor; muchos agentes a lo largo de la frontera han dicho que no perseguirán inmigrantes</p>

<p>Hoy no existe aún ese muro, pero sí una enorme valla de más de cinco metros de altura y de robustos barrotes de hierro rojizo. Es la tercera que separa los dos países desde que en 1993 el presidente Clinton ordenase levantar la primera. Aunque la que más recuerdan aún con sorna a ambos lados de la línea es la que estaba fabricada con paneles de metal negros agujereados, que algunos cortaban y arrancaban para usarlos como parrilla.</p>

<p>A ambos lados se vive con incertidumbre y temor la nueva era Trump y las deportaciones masivas que ya ha iniciado. Hasta 11 millones de inmigrantes ilegales, la mitad de ellos mexicanos, se estima que viven en EE.UU. El nuevo presidente incrementará también el número de agentes de la Patrulla Fronteriza, que cuenta ya con 20.000 efectivos, 3.800 en este sector de Tucson (Arizona). Y además ha ordenado al resto de los cuerpos de seguridad que se sumen a la persecución de los inmigrantes.</p>

<p>“Yo no voy a hacerlo. Tengo otras prioridades, y ese no es mi trabajo”. Sentado en su despacho, frente a media docena de estrellas de sheriff que le han regalado y colecciona en su escritorio, Toni Estrada, que nació en Nogales, México, es hoy el sheriff de Nogales, Arizona. Es un educado septuagenario de piel cobriza y cabellera blanca, que rechaza drásticamente la visión del presidente. “Sufre una falta de reconocimiento y de compasión por el pobre, porque ha tenido siempre de todo en su vida y no ha pasado frío ni hambre”, afirma. “La gente que ha venido de México no eran ni criminales ni contrabandistas. Y a mí que diga eso me duele, porque esa es mi gente. Además, el problema aquí de los cárteles es nuestro, porque tenemos un 5% de la población del mundo, pero consumimos la mitad de las drogas”.</p>

<p>Estrada no es el único agente que rechaza abiertamente aplicar la orden de Trump. Como él, hay policías locales y estatales a lo largo de la frontera que han anunciado que no se sumarán a esa misión. En esta zona de Tucson, la primera gran ciudad más cercana al desierto de Sonora, según el cónsul mexicano Ricardo Pineda, la policía les ha pedido que transmitan a sus ciudadanos que deben colaborar con ellos y seguir denunciando los crímenes, y que nadie será investigado. Temen que el miedo a las represalias impida que haya denuncias y que aumente el crimen.</p>

<p>En el consulado mexicano en la ciudad, además, han incrementado sus líneas de ayuda. Aquí está centralizada la línea de emergencia consular para todo el país que, desde que Trump fue investido, atienden 40 personas las 24 horas del día y que ha visto duplicarse el número de llamadas, hasta las 1.300 diarias. “La gente quiere enterarse de qué está sucediendo”, lo resume Pineda. En este centro reciben desde las consultas que les hacen algunos inmigrantes sobre su situación legal, hasta las de aquellos que van a ser deportados o de familias que han perdido la pista de alguno de los suyos. Y también, en ocasiones, llamadas de auxilio de personas extraviadas en el desierto, que son coordinadas con la Patrulla Fronteriza para poder rescatarlas.</p>

<p class="destacado">Aída se ha mudado al Nogales mexicano para estar más cerca de su hija y su nieto, que cruzaron la valla y viven en Phoenix. Se ven con la valla <br />
	de por medio. “Da pena relacionarse así”, dice la mujer</p>

<p>Atravesar Sonora para llegar a EE.UU. implica caminar entre 20 y 70 kilómetros de tierra árida, de paisaje pedregoso y con temperaturas drásticas, normalmente por la noche y tratando de esquivar las torres de vigilancia. Un domingo, los autores de este reportaje recorremos un tramo con un grupo de voluntarios de Tucson que se hacen llamar Los Samaritanos. Desde hace 15 años, casi cada día, rastrean la frontera de Arizona en busca de migrantes que necesiten ayuda o, sobre todo, para dejar bidones de agua en aquellas rutas más transitadas. De vez en cuando gritan: “¿Hay alguien ahí?, ¿necesitan ayuda?, ¡no teman, somos amigos!”. Pero nadie responde.</p>

<p>María Ochoa, una de las voluntarias, reconoce que desde hace años cada vez resulta más difícil encontrarse directamente con los migrantes y por eso dedican estas jornada a analizar los restos que aparecen por el camino, como las botellas negras (que no deslumbran) de agua, vacías, y su fecha de caducidad, para tratar de calcular cuándo pasaron por allí. La relación que mantienen con la Patrulla Fronteriza, con la que se cruzan en varias ocasiones durante el viaje, dicen que es cordial, pero saben que tienen en contra a otros ciudadanos y organizaciones más radicales que les acusan de fomentar la inmigración. “Pero la ayuda humanitaria no es un crimen…”, se lamenta. En los últimos años se han encontrado en esta zona más de 2.000 cadáveres de migrantes, los cuerpos de aquellos que intentaron cruzar el desierto y no lo lograron. El rostro más trágico y duro de la realidad a ambos lados de esta frontera.</p>

<p>El otro rostro lo muestra Sonia, de 31 años, que sí lo consiguió. Su cara sonriente asoma entre los barrotes de la valla. Junto a ella, en el lado estadounidense de Nogales, su hijo Jesús, de 13 años, confiesa soñar con ver jugar al Real Madrid en el Bernabeu. En el lado de la valla del Nogales mexicano, está la madre y abuela, Aída, de 48 años. Vivía en EE.UU. hasta que hace siete años regresó a Sinaloa, su estado natal en México. Desde entonces no había visto a su hija. Esta vive en Phoenix, pero no tenía documentación legal. Acercarse a la frontera, como hace ahora, implicaba riesgo de ser detenida y deportada. Aída se ha mudado a Nogales para estar cerca de ellos. Hace dos meses se vieron por primera vez.</p>

<p>Separadas por el muro de hierro. Es la realidad de muchas familias, que viven partidas por la frontera. “Da pena tener que relacionarse así, con esto de por medio –dice Aída, golpeando con los nudillos la desconchada valla–, pero luego piensas que otras familias ni siquiera pueden hacerlo. Eso sí, la primera vez que nos vimos así, la llorera fue terrible”.</p>
 </div></div></div>							</div>
																				</div>
					</div>
					</div>
	</div>
</div>

</section> <!-- /.block -->
  </div>
		</section>

				  <aside class="col-md-2 col-sm-2 col-xs-12" role="complementary">
			  <div class="region region-sidebar-second">
    <section id="block-views-taxonomy-term-block-1" class="block block-views clearfix">

      
  <div class="view view-taxonomy-term view-id-taxonomy_term view-display-id-block_1 view-dom-id-5dfc473eede680240b5cbaa6e6770ff5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/especial-medio-ambiente-ideas-para-una-vida-ecologica"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/9.jpg?itok=g0uAufGt" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/especial-medio-ambiente-ideas-para-una-vida-ecologica"><h3><strong>Especial medio ambiente</strong> Ideas para una vida ecológica</h3></a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/especial-medio-ambiente-hierro-laboratorio-ecologico"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/1_177.jpg?itok=Tz2aRfE9" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/especial-medio-ambiente-hierro-laboratorio-ecologico"><h3><strong>Especial medio ambiente</strong> El Hierro, laboratorio ecológico</h3></a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/en-las-entranas-british"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/1_170.jpg?itok=KcGrqge_" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/en-las-entranas-british"><h3><strong></strong> En las entrañas del British</h3></a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/las-dos-caras-espana-mas-seca"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/1_171.jpg?itok=bXUKK1wR" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/las-dos-caras-espana-mas-seca"><h3><strong></strong> Las dos caras de la España más seca</h3></a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/los-ultimos-anos-miguel-hernandez"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/1_172.jpg?itok=n5Zl7xES" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/los-ultimos-anos-miguel-hernandez"><h3><strong></strong> Los últimos años de Miguel Hernández</h3></a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/las-recetas-ada-parellada"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/img_55941.jpg?itok=00Q81Cuu" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/las-recetas-ada-parellada"><h3><strong></strong> Las recetas de Ada Parellada</h3></a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/lo-que-se-desperdicia-desde-granja-hasta-plato"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/granja_foto_foto.jpg?itok=skIoCZ5b" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/lo-que-se-desperdicia-desde-granja-hasta-plato"><h3><strong></strong> Lo que se desperdicia desde la granja hasta el plato</h3></a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/ultima-gira-hombre-show"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/11_4.jpg?itok=XDm0IEpA" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/ultima-gira-hombre-show"><h3><strong></strong> Última gira del hombre show</h3></a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/maestros-oratoria"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/83117754.jpg?itok=LuCWSb-X" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/maestros-oratoria"><h3><strong></strong> Maestros de la oratoria</h3></a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/objetivo-acabar-con-derroche-alimentario"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/maduixes.jpg?itok=qPa1pX2J" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/objetivo-acabar-con-derroche-alimentario"><h3><strong></strong> Objetivo: acabar con el derroche alimentario</h3></a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/objetos-que-cambian-vida"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/dedon_mbrace_carrara_herkner_01.jpg?itok=rwKeeX3m" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/objetos-que-cambian-vida"><h3><strong></strong> Objetos que cambian la vida</h3></a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/no-sabe-que-estudiar-ayudele-elegir"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/1_164.jpg?itok=v59sFTX4" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/no-sabe-que-estudiar-ayudele-elegir"><h3><strong></strong> ¿No sabe qué estudiar? Ayúdele a elegir</h3></a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/islandia-un-pais-distinto-todos"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/1_165.jpg?itok=US5AFFPc" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/islandia-un-pais-distinto-todos"><h3><strong></strong> Islandia, un país distinto a todos</h3></a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/video-semana-medio-siglo-sunday-morning"><h3><strong>vídeo de la semana</strong> Medio siglo de &#039;Sunday Morning&#039;</h3></a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/davao-territorio-duterte"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/gettyimages-618273512.jpg?itok=SfMOVOZq" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/davao-territorio-duterte"><h3><strong></strong> Dávao, territorio Duterte</h3></a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/que-piensan-los-trabajadores-los-robots"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/robot-metro.jpg?itok=J39BX4nL" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/que-piensan-los-trabajadores-los-robots"><h3><strong></strong> ¿Qué piensan los trabajadores de los robots?</h3></a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/por-que-cada-vez-tenemos-menos-sexo"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/sexo-1.jpg?itok=4oLRrk2A" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/por-que-cada-vez-tenemos-menos-sexo"><h3><strong></strong> ¿Por qué cada vez tenemos menos sexo?</h3></a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/monzo-gastronomico"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/monzo-pedro-madueno.jpg?itok=qeTm_0kC" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/monzo-gastronomico"><h3><strong></strong> Monzó gastronómico</h3></a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/magic-johnson-aventuras-un-magnate"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/1_162.jpg?itok=tFzz2WTh" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/magic-johnson-aventuras-un-magnate"><h3><strong></strong> Magic Johnson: aventuras de un magnate</h3></a></span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/historias/reportajes/pedalear-en-tiempo"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/1_163.jpg?itok=73aOW77B" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/historias/reportajes/pedalear-en-tiempo"><h3><strong></strong> Pedalear en el tiempo</h3></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
  </div>
		  </aside>  <!-- /#sidebar-second -->
			
  </div>
  <div class="row">
		<div class="col-xs-12">
					</div>
  </div>
</div>
<div class="clearfix"></div>
<footer class="footer">
	<nav>
		<ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/" attributes=""><i class="icon-mg"></i></a></li>
</ul>	</nav>
	<div class="footer-email visible-xs"><a href="magazine@magazinedigital.com">magazine@magazinedigital.com</a></div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-xs-12">
				  <div class="region region-footer">
    <section id="block-menu-block-1" class="block block-menu-block clearfix">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-menu-desplegable parent-mlid-0 menu-level-1">
  <ul class="menu nav navbar-nav"><li class="first expanded active-trail menu-mlid-1065 open"><a href="/historias">Historias <span class="caret"></span></a><ul><li class="first leaf active-trail menu-mlid-1530"><a href="/historias/reportajes">Reportajes</a></li>
<li class="leaf menu-mlid-1531"><a href="/historias/entrevistas">Entrevistas</a></li>
<li class="leaf menu-mlid-1532"><a href="/historias/viajes">Viajes</a></li>
<li class="leaf menu-mlid-1533"><a href="/historias/ciencia">Ciencia</a></li>
<li class="leaf menu-mlid-1534"><a href="/historias/30-sec">30"</a></li>
<li class="last leaf menu-mlid-1535"><a href="/historias/tecnologia">Tecnología</a></li>
</ul></li>
<li class="expanded menu-mlid-1067 open"><a href="/personajes">Personajes <span class="caret"></span></a><ul><li class="first leaf menu-mlid-1068"><a href="/personajes/el-personaje">El personaje</a></li>
<li class="leaf menu-mlid-1069"><a href="/personajes/sobre-ellos-ellas">Sobre ellos y ellas</a></li>
<li class="leaf menu-mlid-1070"><a href="/personajes/entrevistas">Entrevistas</a></li>
<li class="last leaf menu-mlid-1071"><a href="/personajes/otro-lado">El otro lado</a></li>
</ul></li>
<li class="expanded menu-mlid-1073 open"><a href="/buena-vida">Buena vida <span class="caret"></span></a><ul><li class="first leaf menu-mlid-1074"><a href="/buena-vida/gastronomia">Gastronomía</a></li>
<li class="leaf menu-mlid-1075"><a href="/buena-vida/bar">El bar</a></li>
<li class="leaf menu-mlid-1076"><a href="/buena-vida/en-forma">En forma</a></li>
<li class="leaf menu-mlid-1077"><a href="/buena-vida/arquitectura">Arquitectura</a></li>
<li class="leaf menu-mlid-1078"><a href="/buena-vida/diseno">Diseño</a></li>
<li class="leaf menu-mlid-1079"><a href="/buena-vida/jardin">Jardín</a></li>
<li class="leaf menu-mlid-1080"><a href="/buena-vida/escapadas">Escapadas</a></li>
<li class="leaf menu-mlid-1081"><a href="/buena-vida/cultura">Cultura</a></li>
<li class="leaf menu-mlid-1536"><a href="/buena-vida/viajes">Viajes</a></li>
<li class="leaf menu-mlid-1082"><a href="/buena-vida/tecnologia">Tecnología</a></li>
<li class="leaf menu-mlid-1537"><a href="/buena-vida/gadgets-apps">Gadgets y apps</a></li>
<li class="last leaf menu-mlid-1105"><a href="/buena-vida/hotel-restaurante-spa">Hotel Restaurante Spa</a></li>
</ul></li>
<li class="expanded menu-mlid-1083 open"><a href="/estilo">Estilo <span class="caret"></span></a><ul><li class="first leaf menu-mlid-1084"><a href="/estilo/moda">Moda</a></li>
<li class="leaf menu-mlid-1085"><a href="/estilo/belleza">Belleza</a></li>
<li class="leaf menu-mlid-1086"><a href="/estilo/arquitectura">Arquitectura</a></li>
<li class="leaf menu-mlid-1087"><a href="/estilo/diseno">Diseño</a></li>
<li class="leaf menu-mlid-1223"><a href="/estilo/motor">Motor</a></li>
<li class="last leaf menu-mlid-1538"><a href="/estilo/gadgets-apps">Gadgets y apps</a></li>
</ul></li>
<li class="expanded menu-mlid-1502 open"><a href="/tecnologia">Tecnología <span class="caret"></span></a><ul><li class="first leaf menu-mlid-1539"><a href="/tecnologia/reportajes">Reportajes</a></li>
<li class="leaf menu-mlid-1540"><a href="/tecnologia/entrevistas">Entrevistas</a></li>
<li class="leaf menu-mlid-1541"><a href="/tecnologia/ciencia">Ciencia</a></li>
<li class="last leaf menu-mlid-1542"><a href="/tecnologia/gadgets-apps">Gadgets y apps</a></li>
</ul></li>
<li class="last expanded menu-mlid-1089 open"><a href="/opinion">Opinión <span class="caret"></span></a><ul><li class="first leaf menu-mlid-1235"><a href="/opinion/quim-monzo">Quim Monzó</a></li>
<li class="leaf menu-mlid-1236"><a href="/opinion/andres-trapiello">Andrés Trapiello</a></li>
<li class="leaf menu-mlid-1237"><a href="/opinion/daniel-cordoba-mendiola">Daniel Córdoba-Mendiola</a></li>
<li class="leaf menu-mlid-1238"><a href="/opinion/maria-duenas">María Dueñas</a></li>
<li class="leaf menu-mlid-1240"><a href="/opinion/angeles-caso">Ángeles Caso</a></li>
<li class="last leaf menu-mlid-1066"><a href="/opinion/jordi-labanda">Jordi Labanda</a></li>
</ul></li>
</ul></div>

</section> <!-- /.block -->
<section id="block-block-5" class="block block-block clearfix">

      
   <p><em><strong>Presidente-editor:</strong> Javier Godó, conde de Godó.<br /><strong>Director: </strong>Màrius Carol. <strong>Director adjunto:</strong> Álex Rodríguez. <strong>Subdirector:</strong> Fèlix Badia. <strong>Redacción:</strong> Marta Ricart, Felip Vivanco, Mané Espinosa (editor gráfico),<br />
	Alicia Jasanada, Jordi Jarque, Begoña Corzo,  Rafael Lozano Y Margarita Puig. <strong>Diseño original:</strong> Ester Castellano. <strong>Diseño:</strong> Emilio Álvarez (jefe de sección),<br />
	Ester Castellano, M.ª José Oriol y Mònica Caparrós.  <strong>Fotomecánica</strong>: La Vanguardia Ediciones, SL. <strong><a href="mailto:magazine@magazinedigital.com">Contacta con magazine</a></strong><br /><strong>Publicidad:</strong> Publipress Media, SA. <a href="http://www.publipressmedia.com">www.publipressmedia.com</a>. <a href="mailto:abuscart@publipressmedia.com">Ana Buscart</a> (tel.: 933-443-033), <a href="mailto: sbaro@publipressmedia.com">Silvia Baró</a> (tel.: 933-443-037). Diagonal, 477, 6.ª pl. 08036 Barcelona</em></p>
 
</section> <!-- /.block -->
  </div>
			</div>
		</div>
	</div>
	<div id="legal-menu">
                <ul class="menu nav"><li class="first leaf"><a href="/aviso-legal">Aviso Legal</a></li>
<li class="leaf"><a href="/politica-privacidad">Política de Privacidad</a></li>
<li class="last leaf"><a href="/uso-cookies">Uso de Cookies</a></li>
</ul>	</div>
</footer>

<!-- Google Analytics code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56602011-1', 'auto');
  ga('send', 'pageview');
</script>
  
  <script src="http://www.magazinedigital.com/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/modules/simplified_social_share/js/opensocialshare_widget.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/themes/bootstrap/js/bootstrap.js?ol1pnz"></script>
</body>
</html>
