<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="es" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=Edge">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.magazinedigital.com/sites/default/files/favicon.png" type="image/png" />
<link rel="shortlink" href="/node/3813" />
<link rel="canonical" href="/personajes/el-personaje/ultimo-dia-mi-vida-carme-ruscalleda-esperaria-fin-con-ahora-que-sabina" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
  <title>“Esperaría el fin con ‘Ahora que’, de Sabina” | El personaje | MG Magazine</title>
  <style>
@import url("http://www.magazinedigital.com/modules/system/system.base.css?ol1pnz");
</style>
<style>
@import url("http://www.magazinedigital.com/sites/all/modules/date/date_api/date.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/date/date_repeat_field/date_repeat_field.css?ol1pnz");
@import url("http://www.magazinedigital.com/modules/field/theme/field.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/relation_add/relation_add.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/youtube/css/youtube.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/views/css/views.css?ol1pnz");
</style>
<style>
@import url("http://www.magazinedigital.com/sites/all/modules/apachesolr_autocomplete/apachesolr_autocomplete.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/apachesolr_autocomplete/jquery-autocomplete/jquery.autocomplete.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/ctools/css/ctools.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/oembed/oembed.base.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/oembed/oembed.theme.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/video/css/video.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/modules/custom_search/custom_search.css?ol1pnz");
</style>
<style>#sliding-popup.sliding-popup-top{background:#ffffff;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#000000 !important;}
</style>
<style>
@import url("http://www.magazinedigital.com/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?ol1pnz");
</style>
<link type="text/css" rel="stylesheet" href="https://sharecdn.social9.com/v2/css/os-share-widget-style.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<style>
@import url("http://www.magazinedigital.com/sites/all/themes/bootstrap/css/overrides.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/themes/bootstrap_mg/css/mg-font.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/themes/bootstrap_mg/css/style.css?ol1pnz");
@import url("http://www.magazinedigital.com/sites/all/themes/bootstrap_mg/css/responsive.css?ol1pnz");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" href="sites/all/themes/bootstrap_mg/css/mg-ie7.css">
  <![endif]-->
  <!--[if IE]>
	<link rel="stylesheet" href="sites/all/themes/bootstrap_mg/css/ie.css">
  <![endif]-->
  <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
  <script src="http://www.magazinedigital.com/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.1"></script>
<script src="http://www.magazinedigital.com/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.magazinedigital.com/misc/drupal.js?ol1pnz"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="http://www.magazinedigital.com/sites/default/files/languages/es_d62PdCDpGdtLRoNAOKCotRQ8hZ2-juIPRejUA4X6c3E.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/modules/apachesolr_autocomplete/apachesolr_autocomplete.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/modules/apachesolr_autocomplete/jquery-autocomplete/jquery.autocomplete.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/modules/video/js/video.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/modules/custom_search/js/custom_search.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/modules/views_bootstrap/js/views-bootstrap-carousel.js?ol1pnz"></script>
<script src="https://sharecdn.social9.com/v2/js/opensocialshare.js?ol1pnz"></script>
<script src="https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/themes/bootstrap_mg/js/bootstrap_mg.js?ol1pnz"></script>
<script>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</script>
  <!-- Add Gigya's framework JS -->
 <!-- <script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_nGPF3iCzw3sACW7K9AVxdnBps0wY1sV-1hwN-IN_VE2_50q_xv4B5Kzmzfm1nw9A">-->
  <script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_VaBHZztfXDkxGzXMk8f2oz_JZRg4_nUjT19P1fEJQo7huE1SN49FeVWaGOQoz2Cd">
	{ lang: "es" }
  </script>	
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-3813 node-type-article node-categoria-9" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
<div id="componentDiv"></div>
    <div class="banner-header container hidden-xs">
	</div>

<div class="carousel-header container">
	<span class="hidden-xs">  <div class="region region-header">
    <section id="block-views-destacados-header" class="block block-views clearfix">

      
  <div class="view view-destacados view-id-destacados view-display-id-header view-dom-id-b6a9062202f269dfe30380c44918bf8f">
        
  
  
      <div class="view-content">
      <div id="views-bootstrap-carousel-1" class="views-bootstrap-carousel-plugin-style carousel slide" >
  
  <!-- Carousel items -->
  <div class="carousel-inner">
          <div class="item active">
          
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="/historias/reportajes/en-las-entranas-british"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/carousel_header/public/1_372.jpg?itok=UmYh5F-o&amp;c=13681cb5f357ea7dd23a5f502f6b065b" width="939" height="174" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <div class="field-content views-field-body"><div class="carousel-caption"><h3><a href="/historias/reportajes/en-las-entranas-british">En las entrañas del British</a></h3>El museo encierra sofisticados laboratorios donde lava la cara a tesoros como los de una muestra que viene a España</div></div>  </div>      </div>
          <div class="item ">
          
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="/historias/entrevistas/rafael-moneo-arquitecto-ya-no-puede-modelar-futuro"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/carousel_header/public/moneo-rafael_0269.jpg?itok=oNfIfga4&amp;c=cef27504f76dece8b46cb41374915c35" width="939" height="174" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <div class="field-content views-field-body"><div class="carousel-caption"><h3><a href="/historias/entrevistas/rafael-moneo-arquitecto-ya-no-puede-modelar-futuro">&quot;El arquitecto ya no puede modelar el futuro”</a></h3>El arquitecto, cuya trayectoria de seis décadas repasa una exposición, opina sobre por qué hubo “burbuja arquitectónica”</div></div>  </div>      </div>
          <div class="item ">
          
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="/historias/reportajes/las-dos-caras-espana-mas-seca"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/carousel_header/public/1_374.jpg?itok=vkNwwf6Y&amp;c=8133f54f04c46b6814a6a5235a15f487" width="939" height="174" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <div class="field-content views-field-body"><div class="carousel-caption"><h3><a href="/historias/reportajes/las-dos-caras-espana-mas-seca">Las dos caras de la España más seca</a></h3>En la Península hay bellos parajes muy secos y otros que se ­desertifican por la actividad humana y el cambio climático</div></div>  </div>      </div>
          <div class="item ">
          
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="/historias/reportajes/los-ultimos-anos-miguel-hernandez"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/carousel_header/public/1_377.jpg?itok=-6thdasH&amp;c=dee661aaf7f82464a31a7ba4df7a572b" width="939" height="174" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <div class="field-content views-field-body"><div class="carousel-caption"><h3><a href="/historias/reportajes/los-ultimos-anos-miguel-hernandez">Los últimos años de Miguel Hernández</a></h3>Cuando se cumplen los 75 años de la muerte del poeta, Magazine recuerda la soledad en que quedó al final de la Guerra Civil</div></div>  </div>      </div>
          <div class="item ">
          
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="/buena-vida/en-forma/hoteles-para-ponerse-en-forma"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/carousel_header/public/gettyimages-466107569.jpg?itok=tQqPuB-q&amp;c=d04dd3f3fae5eae1a5c0460ca2349861" width="939" height="174" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <div class="field-content views-field-body"><div class="carousel-caption"><h3><a href="/buena-vida/en-forma/hoteles-para-ponerse-en-forma">Hoteles para ponerse en forma</a></h3>Cada vez son más los hoteles que se especializan en dar a sus clientes una estancia que va más allá</div></div>  </div>      </div>
          <div class="item ">
          
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="/historias/reportajes/objetivo-acabar-con-derroche-alimentario"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/carousel_header/public/desperdicio_alimentario.jpg?itok=H4kVq-0F&amp;c=3624e21e472c5c49bf018b84eb24af5e" width="939" height="174" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <div class="field-content views-field-body"><div class="carousel-caption"><h3><a href="/historias/reportajes/objetivo-acabar-con-derroche-alimentario">Objetivo: acabar con el derroche alimentario</a></h3>Se desaprovecha un tercio de los alimentos; la sociedad busca cómo reducir ese desperdicio a la mitad para el 2025 o el 2030</div></div>  </div>      </div>
      </div>

  </div>    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
  </div>
</span>
	  <div class="region region-desplegable">
    <section id="block-menu-menu-menu-desplegable" class="block block-menu clearfix">

        <h2 class="block-title">Secciones</h2>
    
  <ul class="menu nav navbar-nav"><li class="first expanded dropdown"><a href="/historias" title="Historias" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Historias <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/historias/reportajes" title="">Reportajes</a></li>
<li class="leaf"><a href="/historias/entrevistas" title="">Entrevistas</a></li>
<li class="leaf"><a href="/historias/viajes" title="">Viajes</a></li>
<li class="leaf"><a href="/historias/ciencia" title="">Ciencia</a></li>
<li class="leaf"><a href="/historias/30-sec" title="">30&quot;</a></li>
<li class="last leaf"><a href="/historias/tecnologia" title="">Tecnología</a></li>
</ul></li>
<li class="expanded active-trail dropdown"><a href="/personajes" title="Personajes" class="active-trail dropdown-toggle" data-target="#" data-toggle="dropdown">Personajes <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf active-trail"><a href="/personajes/el-personaje" title="El personaje" class="active-trail">El personaje</a></li>
<li class="leaf"><a href="/personajes/sobre-ellos-ellas" title="">Sobre ellos y ellas</a></li>
<li class="leaf"><a href="/personajes/entrevistas" title="">Entrevistas</a></li>
<li class="last leaf"><a href="/personajes/otro-lado" title="El otro lado">El otro lado</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/buena-vida" title="Buena vida" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Buena vida <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/buena-vida/gastronomia" title="Gastronomía">Gastronomía</a></li>
<li class="leaf"><a href="/buena-vida/bar" title="El bar">El bar</a></li>
<li class="leaf"><a href="/buena-vida/en-forma" title="Moverse">En forma</a></li>
<li class="leaf"><a href="/buena-vida/arquitectura" title="Arquitectura">Arquitectura</a></li>
<li class="leaf"><a href="/buena-vida/diseno" title="Diseño">Diseño</a></li>
<li class="leaf"><a href="/buena-vida/jardin" title="Jardín">Jardín</a></li>
<li class="leaf"><a href="/buena-vida/escapadas" title="Escapadas">Escapadas</a></li>
<li class="leaf"><a href="/buena-vida/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/buena-vida/viajes" title="">Viajes</a></li>
<li class="leaf"><a href="/buena-vida/tecnologia" title="Tecnología">Tecnología</a></li>
<li class="leaf"><a href="/buena-vida/gadgets-apps" title="">Gadgets y apps</a></li>
<li class="last leaf"><a href="/buena-vida/hotel-restaurante-spa" title="">Hotel Restaurante Spa</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/estilo" title="Estilo" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Estilo <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/estilo/moda" title="Moda">Moda</a></li>
<li class="leaf"><a href="/estilo/belleza" title="Belleza">Belleza</a></li>
<li class="leaf"><a href="/estilo/arquitectura" title="Arquitectura">Arquitectura</a></li>
<li class="leaf"><a href="/estilo/diseno" title="Diseño">Diseño</a></li>
<li class="leaf"><a href="/estilo/motor" title="">Motor</a></li>
<li class="last leaf"><a href="/estilo/gadgets-apps" title="">Gadgets y apps</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/tecnologia" title="Tecnología" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Tecnología <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/tecnologia/reportajes" title="">Reportajes</a></li>
<li class="leaf"><a href="/tecnologia/entrevistas" title="">Entrevistas</a></li>
<li class="leaf"><a href="/tecnologia/ciencia" title="">Ciencia</a></li>
<li class="last leaf"><a href="/tecnologia/gadgets-apps" title="">Gadgets y apps</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/opinion" title="Opinión" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Opinión <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/opinion/quim-monzo" title="">Quim Monzó</a></li>
<li class="leaf"><a href="/opinion/andres-trapiello" title="">Andrés Trapiello</a></li>
<li class="leaf"><a href="/opinion/daniel-cordoba-mendiola" title="">Daniel Córdoba-Mendiola</a></li>
<li class="leaf"><a href="/opinion/maria-duenas" title="">María Dueñas</a></li>
<li class="leaf"><a href="/opinion/angeles-caso" title="">Ángeles Caso</a></li>
<li class="last leaf"><a href="/opinion/jordi-labanda" title="Jordi Labanda">Jordi Labanda</a></li>
</ul></li>
</ul>
</section> <!-- /.block -->
<section id="block-menu-menu-atajos" class="block block-menu clearfix">

        <h2 class="block-title">Atajos</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/magazine/esta-semana" title="">Ediciones Anteriores</a></li>
<li class="leaf"><a href="/galeria-foto" title="">Galería</a></li>
<li class="last leaf"><a href="/galeria-video" title="">Videos</a></li>
</ul>
</section> <!-- /.block -->
  </div>
</div>

<header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="navbar-header">
      
      		<a class="name navbar-brand" href="/" title="Inicio">
                                                        <img src="/sites/default/files/logo_magazine_groc.png" />
                        
		</a>
      
      <div class="mininav">
      	  <!-- Descomentar quando Gigya esté operativa
      	  <span id="loginName"></span>
		  <div id="loginButton"><i class="icon-login"></i></div>
		  <div id="logoutButton" style="display:none;"><i class="icon-logout"></i></div>
		  -->
	      <div type="button" class="menu-toggle" onclick="toggleShortcutMenuMini();">
	        <i class="icon-menu"></i>
	      </div>
	      <div type="button" class="search-toggle" onclick="toggleSearchMini();">
	      	<i class="glyphicon glyphicon-search"></i>
	      </div>
	  </div>
    </div>
	
          <div class="navbar-collapse collapse">
        <nav role="navigation">

			<div class="hidden-xs">
                                                                <ul class="menu nav navbar-nav"><li class="first expanded dropdown"><a href="/historias" title="Historias" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Historias <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/historias/reportajes" title="">Reportajes</a></li>
<li class="leaf"><a href="/historias/entrevistas" title="">Entrevistas</a></li>
<li class="leaf"><a href="/historias/viajes" title="">Viajes</a></li>
<li class="leaf"><a href="/historias/ciencia" title="">Ciencia</a></li>
<li class="leaf"><a href="/historias/30-sec" title="">30&quot;</a></li>
<li class="last leaf"><a href="/historias/tecnologia" title="">Tecnología</a></li>
</ul></li>
<li class="expanded active-trail dropdown"><a href="/personajes" title="Personajes" class="active-trail dropdown-toggle" data-target="#" data-toggle="dropdown">Personajes <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf active-trail"><a href="/personajes/el-personaje" title="El personaje" class="active-trail">El personaje</a></li>
<li class="leaf"><a href="/personajes/sobre-ellos-ellas" title="">Sobre ellos y ellas</a></li>
<li class="leaf"><a href="/personajes/entrevistas" title="">Entrevistas</a></li>
<li class="last leaf"><a href="/personajes/otro-lado" title="El otro lado">El otro lado</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/buena-vida" title="Buena vida" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Buena vida <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/buena-vida/gastronomia" title="Gastronomía">Gastronomía</a></li>
<li class="leaf"><a href="/buena-vida/bar" title="El bar">El bar</a></li>
<li class="leaf"><a href="/buena-vida/en-forma" title="Moverse">En forma</a></li>
<li class="leaf"><a href="/buena-vida/arquitectura" title="Arquitectura">Arquitectura</a></li>
<li class="leaf"><a href="/buena-vida/diseno" title="Diseño">Diseño</a></li>
<li class="leaf"><a href="/buena-vida/jardin" title="Jardín">Jardín</a></li>
<li class="leaf"><a href="/buena-vida/escapadas" title="Escapadas">Escapadas</a></li>
<li class="leaf"><a href="/buena-vida/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/buena-vida/viajes" title="">Viajes</a></li>
<li class="leaf"><a href="/buena-vida/tecnologia" title="Tecnología">Tecnología</a></li>
<li class="leaf"><a href="/buena-vida/gadgets-apps" title="">Gadgets y apps</a></li>
<li class="last leaf"><a href="/buena-vida/hotel-restaurante-spa" title="">Hotel Restaurante Spa</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/estilo" title="Estilo" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Estilo <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/estilo/moda" title="Moda">Moda</a></li>
<li class="leaf"><a href="/estilo/belleza" title="Belleza">Belleza</a></li>
<li class="leaf"><a href="/estilo/arquitectura" title="Arquitectura">Arquitectura</a></li>
<li class="leaf"><a href="/estilo/diseno" title="Diseño">Diseño</a></li>
<li class="leaf"><a href="/estilo/motor" title="">Motor</a></li>
<li class="last leaf"><a href="/estilo/gadgets-apps" title="">Gadgets y apps</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/tecnologia" title="Tecnología" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Tecnología <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/tecnologia/reportajes" title="">Reportajes</a></li>
<li class="leaf"><a href="/tecnologia/entrevistas" title="">Entrevistas</a></li>
<li class="leaf"><a href="/tecnologia/ciencia" title="">Ciencia</a></li>
<li class="last leaf"><a href="/tecnologia/gadgets-apps" title="">Gadgets y apps</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/opinion" title="Opinión" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Opinión <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/opinion/quim-monzo" title="">Quim Monzó</a></li>
<li class="leaf"><a href="/opinion/andres-trapiello" title="">Andrés Trapiello</a></li>
<li class="leaf"><a href="/opinion/daniel-cordoba-mendiola" title="">Daniel Córdoba-Mendiola</a></li>
<li class="leaf"><a href="/opinion/maria-duenas" title="">María Dueñas</a></li>
<li class="leaf"><a href="/opinion/angeles-caso" title="">Ángeles Caso</a></li>
<li class="last leaf"><a href="/opinion/jordi-labanda" title="Jordi Labanda">Jordi Labanda</a></li>
</ul></li>
</ul>			</div>
		  
		           
		  <p class="navbar-text navbar-right hidden-xs">
			<a href="javascript:toggleShortcutMenu()" class="shortcut-menu" onclick="">MENU <i class="icon-menu"></i></a>
		  </p>
		  
		  <div class="navbar-text navbar-right">
			  				  <div class="region region-navigation">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="search-form form-search content-search" action="/personajes/el-personaje/ultimo-dia-mi-vida-carme-ruscalleda-esperaria-fin-con-ahora-que-sabina" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="input-group pull-right"><input title="" placeholder="Buscar" class="form-control form-text input-sm" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default btn-sm"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Buscar" type="submit">Buscar</button>
<input type="hidden" name="form_build_id" value="form-l0rBZLRgCXWmTSICxtCb7vDM3IovIFKcD_L513VSK60" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
			  		  </div>
		  
        </nav>
      </div>
        
    <ol class="breadcrumb"><li class="first"><a href="/">Inicio</a></li>
<li><a href="/personajes">Personajes</a></li>
<li><a href="/personajes/el-personaje">El personaje</a></li>
<li class="active last">“Esperaría el fin con ‘Ahora que’, de Sabina”</li>
</ol></header>

<div class="main-container container">
  <div class="row">
			
				
		<section class="col-md-10 col-sm-10 col-xs-12">
		  		  
		  <a id="main-content"></a>
		  		  			<!--<h1 class="page-header">“Esperaría el fin con ‘Ahora que’, de Sabina”</h1>-->
		  		  		  
		  					  		  		  		    <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div id="node-3813" class="node node-article node-promoted clearfix" about="/personajes/el-personaje/ultimo-dia-mi-vida-carme-ruscalleda-esperaria-fin-con-ahora-que-sabina" typeof="sioc:Item foaf:Document">
	<div class="row">
		<div class="col-md-12">

			
							<h2 class="has-epigrafe">
					<!--<a href="/personajes/el-personaje/ultimo-dia-mi-vida-carme-ruscalleda-esperaria-fin-con-ahora-que-sabina">-->

													<strong>El último día de mi vida. Carme Ruscalleda</strong>
							“Esperaría el fin con ‘Ahora que’, de Sabina”											<!--</a>-->
				</h2>
			
			<span property="dc:title" content="“Esperaría el fin con ‘Ahora que’, de Sabina”" class="rdf-meta element-hidden"></span>
							<div class="submitted">
				  <span property="dc:date dc:created" content="2017-05-28T00:00:00+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Texto de <strong>Alex Rodriguez</strong> Ilustración de Oriol Malet 28/05/2017</span>				</div>
			
							<div id="socialDiv" class="field field-name-field-social field-type-social-buttons">
                                                                                                                <div class="os-share-widget-interface" data-share-url="http://www.magazinedigital.com/personajes/el-personaje/ultimo-dia-mi-vida-carme-ruscalleda-esperaria-fin-con-ahora-que-sabina" data-share-description="<p>La muerte no le resulta ajena. No le da miedo. Habla de ella con normalidad, forma y ha formado parte de su vida. Porque sin vida, no hay muerte. Y hay muerte porque hay vida. &ldquo;He visto el tránsito a la muerte en casa; he visto tomar medidas para la caja, pasar los carros que se llevaban el féretro&rdquo;. El menú del día de difuntos en casa de Carme Ruscalleda (Sant Pol de Mar, 1952) siempre fue la escudella, el cocido catalán. Recuerda que, cuando había una defunción, siempre aparecía una vecina que se ofrecía: &ldquo;Ya te prepararé yo la escudella&rdquo;." data-share-imageurl="http://www.magazinedigital.com/sites/default/files/field/image/ruscalleda-ultimo-dia.jpg"></div>                                                    </div>
			
			
			
					<div class="row">
						<div class="col-md-6 col-sm-12">
							<div class="field field-name-field-image field-type-image field-label-hidden">
    		<figure>
			<img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/personaje_retrato/public/field/image/ruscalleda-ultimo-dia.jpg?itok=Rm6zYEwq" width="374" height="436" alt="" />		</figure>
    </div>
						</div>
						<div class="col-md-6 col-sm-12">
														<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"> <p>La muerte no le resulta ajena. No le da miedo. Habla de ella con normalidad, forma y ha formado parte de su vida. Porque sin vida, no hay muerte. Y hay muerte porque hay vida. “He visto el tránsito a la muerte en casa; he visto tomar medidas para la caja, pasar los carros que se llevaban el féretro”. El menú del día de difuntos en casa de Carme Ruscalleda (Sant Pol de Mar, 1952) siempre fue la escudella, el cocido catalán. Recuerda que, cuando había una defunción, siempre aparecía una vecina que se ofrecía: “Ya te prepararé yo la escudella”. “En esos momentos –valora Ruscalleda– es el abrigo familiar que reconforta”.</p>

<p>Carme Ruscalleda es la chef que más estrellas Michelin tiene. Suma siete en su universo culinario: tres por su restaurante Sant Pau de Sant Pol de Mar, dos por el barcealonés Moments (con su hijo Raül Balam como jefe de cocina) y otras dos por su restaurante de Tokio. Es una autodidacta con una vida ligada a los fogones y a Toni Balam, su novio desde los 16 años y luego marido. De ser hoy el último día de su vida, no tendría apetito. Un menú que hablara de ella debería tener unos entrantes potentes, porque la vida en la cocina es muy exigente; ser un punto picante, porque impide que te duermas, y concluir con algo dulce, porque se considera afortunada.</p>

<p>No duda, y explica que esperaría el final escuchando la canción <em>Ahora que</em> de Joaquín Sabina. “Es la reflexión, cuando llevas unos kilómetros de tu vida ya recorridos, sobre cómo saber parar y observar el paisaje para saborear el momento y la vida”, explica sobre su letra y música. Para, observa y saborea. Sabina canta la última estrofa: “Cuando me voy./Ahora que estoy más vivo/de lo que estoy./Ahora que nada es urgente,/que todo es presente,/que hay pan para hoy./Ahora que no te pido/lo que me das./Ahora que no me mido/con los demás./Ahora que todos los cuentos/parecen el cuento/ de nunca empezar”.</p>

<p><strong><span style="color:red;">1.</span> Si supiera que mañana es el último día de su vida, ¿qué haría? ¿Cómo lo pasaría?</strong><br />
	Si supiera que mañana es el último día de mi vida, si esta cruel noticia me llegara en un momento con ilusión por la vida, en plena forma y con nuevos proyectos, sentiría que es una putada. Si, por el contrario me llegara en un estado de ánimo fastidiado, cansado y enfermo, seguro que sentiría que es un alivio. ¿Qué haría? Buscar una segunda opinión, una consulta con un especialista en el tema. Lo pasaría en casa, citando a los que amo para darles el último abrazo.</p>

<p><strong><span style="color:red;">2.</span> El último día de mi vida¿Qué le hubiera gustado hacer y ya no podrá porque no tendrá tiempo?</strong><br />
	Un viaje pendiente a Madagascar.</p>

<p><strong><span style="color:red;">3.</span> ¿Qué aconsejaría a los que se quedan?</strong><br />
	¡Que amen y saboreen la vida al máximo!</p>

<p><strong><span style="color:red;">4.</span> ¿Cómo diría que fue su vida?</strong><br />
	¡Vivida y saboreada al má­ximo!</p>

<p><strong><span style="color:red;">5.</span> ¿De qué está más orgullosa?</strong><br />
	De vivirla con una libertad de acción que se convierte en energía por vivir, desde el respeto y voluntad de comprensión por todo lo que contiene la vida.</p>

<p><strong><span style="color:red;">6.</span> ¿Se arrepiente de algo?</strong><br />
	Tengo la conciencia de no haber hecho nada terrible. Si herí alguna vez a alguien, sinceramente le pido perdón por la inconsciencia.</p>

<p><strong><span style="color:red;">7.</span> ¿El mejor recuerdo de su vida?</strong><br />
	Uno de ellos, muy reciente, recibí la primavera un día soleado y plácido de marzo, al aire libre, con un arroz a la catalana en el jardín, con las nietas, los hijos, mi marido y mi madre, ¡maravilloso ­recuerdo!</p>

<p><strong><span style="color:red;">8. </span>¿Cuál sería el menú de su última cena?</strong><br />
	Estoy segura de que no tendría apetito alguno.</p>

<p><strong><span style="color:red;">9. </span>¿Se iría a dormir?</strong><br />
	¡No! Me acomodaría en mi salón, contemplando el horizonte, con la música de la canción <em>Ahora que</em> de Joaquín Sabina y esperaría que llegara “el fin”.</p>

<p><strong><span style="color:red;">10.</span> ¿Cuál sería su epitafio?</strong><br />
	CRS, 1952-...?</p>
 </div></div></div>						</div>
					</div>


					</div>
	</div>
</div>

</section> <!-- /.block -->
  </div>
		</section>

				  <aside class="col-md-2 col-sm-2 col-xs-12" role="complementary">
			  <div class="region region-sidebar-second">
    <section id="block-views-taxonomy-term-block-1" class="block block-views clearfix">

      
  <div class="view view-taxonomy-term view-id-taxonomy_term view-display-id-block_1 view-dom-id-abedc614adf43398d8e20bc98351213e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/rosamund-pike-camino-exito"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/rosamund-pike.jpg?itok=bZfjyirQ" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/rosamund-pike-camino-exito"><h3><strong>Rosamund Pike</strong> Camino de éxito</h3></a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/lily-collins-en-primer-plano"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/lily-collins.jpg?itok=-AP7qcck" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/lily-collins-en-primer-plano"><h3><strong>Lily Collins</strong> En primer plano</h3></a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/robin-wright-poder-dos-bandas"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/robin-wright.jpg?itok=WjV0dpPp" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/robin-wright-poder-dos-bandas"><h3><strong>Robin Wright</strong> Poder a dos bandas</h3></a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/dane-dehaan-carrera-fondo"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/personaje-dane-dehaan.jpg?itok=Fqdt-veO" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/dane-dehaan-carrera-fondo"><h3><strong>Dane DeHaan</strong> Carrera de fondo</h3></a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/jessica-chastain-sin-descanso"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/jessica-chastain.png?itok=h3vS5WWX" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/jessica-chastain-sin-descanso"><h3><strong>Jessica Chastain</strong> Sin descanso </h3></a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/ultimo-dia-mi-vida-pablo-iglesias-me-molesta-fingir-que-me-muero-manana"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/ultimo-dia-pablo-iglesoas.png?itok=7R3WVGAd" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/ultimo-dia-mi-vida-pablo-iglesias-me-molesta-fingir-que-me-muero-manana"><h3><strong>El último día de mi vida. Pablo Iglesias</strong> &quot;Me molesta fingir que me muero mañana&quot;</h3></a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/alex-gonzalez-viaje-al-futuro"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/alex-gonzalez.png?itok=xhyZVZzc" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/alex-gonzalez-viaje-al-futuro"><h3><strong>Álex González</strong> Viaje al futuro</h3></a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/omar-sy-buenas-vibraciones"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/omar-sy.png?itok=aaQgtK8U" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/omar-sy-buenas-vibraciones"><h3><strong>Omar Sy</strong> Buenas vibraciones</h3></a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/scarlett-johansson-inspiracion-manga"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/scarlett-johansson.png?itok=EGE9k1Uk" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/scarlett-johansson-inspiracion-manga"><h3><strong>Scarlett Johansson</strong> Inspiración manga</h3></a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/emma-watson-belleza-interior"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/emma-watson.png?itok=kXznrzL8" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/emma-watson-belleza-interior"><h3><strong>Emma Watson</strong> Belleza interior</h3></a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/love-lesbian-altos-vuelos"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/love-of-lesbian.png?itok=YXUkjCe-" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/love-lesbian-altos-vuelos"><h3><strong>Love of Lesbian</strong> Altos vuelos</h3></a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/milla-jovovich-batalla-final"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/milla-jovovich.png?itok=CzZwEhF1" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/milla-jovovich-batalla-final"><h3><strong>Milla Jovovich </strong> Batalla final</h3></a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/ed-sheeran-matematicas-exito"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/ed-sheeran.png?itok=S3QbN4TP" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/ed-sheeran-matematicas-exito"><h3><strong>Ed Sheeran</strong> Matemáticas de éxito</h3></a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/kristen-stewart-tras-camara"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/kristen-stewart.png?itok=01XRvfsk" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/kristen-stewart-tras-camara"><h3><strong>Kristen Stewart</strong> Tras la cámara</h3></a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/emma-stone-suenos-cumplidos"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/emma-stone.png?itok=-8UAWuRZ" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/emma-stone-suenos-cumplidos"><h3><strong>Emma Stone</strong> Sueños cumplidos</h3></a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/robbie-williams-provocador-pero-menos"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/robbie-williams.png?itok=pdYwDWlR" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/robbie-williams-provocador-pero-menos"><h3><strong>Robbie Williams</strong> Provocador, pero menos</h3></a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/lady-gaga-al-natural"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/lady-gaga.jpg?itok=WXDipnwn" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/lady-gaga-al-natural"><h3><strong>Lady Gaga</strong> Al natural</h3></a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/denzel-washington-por-igualdad"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/denzel-washington.png?itok=kP91P-IM" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/denzel-washington-por-igualdad"><h3><strong>Denzel Washington</strong> Por la igualdad</h3></a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/ewan-mcgregor-valiente-debut"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/ewan-mcgregor.jpg?itok=gOvPZoa2" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/ewan-mcgregor-valiente-debut"><h3><strong>Ewan McGregor</strong> Valiente debut</h3></a></span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/personajes/el-personaje/bruno-mars-oro-puro-puro-ritmo"><img typeof="foaf:Image" src="http://www.magazinedigital.com/sites/default/files/styles/thumb_personaje/public/field/image/bruno_07_095_re.jpg?itok=Yy4B_c3i" alt="" /></a></div>  </div>  
  <div class="views-field views-field-path">        <span class="field-content"><a href="http://www.magazinedigital.com/personajes/el-personaje/bruno-mars-oro-puro-puro-ritmo"><h3><strong>Bruno Mars</strong> Oro puro, puro ritmo</h3></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
  </div>
		  </aside>  <!-- /#sidebar-second -->
			
  </div>
  <div class="row">
		<div class="col-xs-12">
					</div>
  </div>
</div>
<div class="clearfix"></div>
<footer class="footer">
	<nav>
		<ul class="menu nav navbar-nav secondary"><li class="first last leaf"><a href="/" attributes=""><i class="icon-mg"></i></a></li>
</ul>	</nav>
	<div class="footer-email visible-xs"><a href="magazine@magazinedigital.com">magazine@magazinedigital.com</a></div>
	<div class="container">
		<div class="row hidden-xs">
			<div class="col-xs-12">
				  <div class="region region-footer">
    <section id="block-menu-block-1" class="block block-menu-block clearfix">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-menu-desplegable parent-mlid-0 menu-level-1">
  <ul class="menu nav navbar-nav"><li class="first expanded menu-mlid-1065 open"><a href="/historias">Historias <span class="caret"></span></a><ul><li class="first leaf menu-mlid-1530"><a href="/historias/reportajes">Reportajes</a></li>
<li class="leaf menu-mlid-1531"><a href="/historias/entrevistas">Entrevistas</a></li>
<li class="leaf menu-mlid-1532"><a href="/historias/viajes">Viajes</a></li>
<li class="leaf menu-mlid-1533"><a href="/historias/ciencia">Ciencia</a></li>
<li class="leaf menu-mlid-1534"><a href="/historias/30-sec">30"</a></li>
<li class="last leaf menu-mlid-1535"><a href="/historias/tecnologia">Tecnología</a></li>
</ul></li>
<li class="expanded active-trail menu-mlid-1067 open"><a href="/personajes">Personajes <span class="caret"></span></a><ul><li class="first leaf active-trail menu-mlid-1068"><a href="/personajes/el-personaje">El personaje</a></li>
<li class="leaf menu-mlid-1069"><a href="/personajes/sobre-ellos-ellas">Sobre ellos y ellas</a></li>
<li class="leaf menu-mlid-1070"><a href="/personajes/entrevistas">Entrevistas</a></li>
<li class="last leaf menu-mlid-1071"><a href="/personajes/otro-lado">El otro lado</a></li>
</ul></li>
<li class="expanded menu-mlid-1073 open"><a href="/buena-vida">Buena vida <span class="caret"></span></a><ul><li class="first leaf menu-mlid-1074"><a href="/buena-vida/gastronomia">Gastronomía</a></li>
<li class="leaf menu-mlid-1075"><a href="/buena-vida/bar">El bar</a></li>
<li class="leaf menu-mlid-1076"><a href="/buena-vida/en-forma">En forma</a></li>
<li class="leaf menu-mlid-1077"><a href="/buena-vida/arquitectura">Arquitectura</a></li>
<li class="leaf menu-mlid-1078"><a href="/buena-vida/diseno">Diseño</a></li>
<li class="leaf menu-mlid-1079"><a href="/buena-vida/jardin">Jardín</a></li>
<li class="leaf menu-mlid-1080"><a href="/buena-vida/escapadas">Escapadas</a></li>
<li class="leaf menu-mlid-1081"><a href="/buena-vida/cultura">Cultura</a></li>
<li class="leaf menu-mlid-1536"><a href="/buena-vida/viajes">Viajes</a></li>
<li class="leaf menu-mlid-1082"><a href="/buena-vida/tecnologia">Tecnología</a></li>
<li class="leaf menu-mlid-1537"><a href="/buena-vida/gadgets-apps">Gadgets y apps</a></li>
<li class="last leaf menu-mlid-1105"><a href="/buena-vida/hotel-restaurante-spa">Hotel Restaurante Spa</a></li>
</ul></li>
<li class="expanded menu-mlid-1083 open"><a href="/estilo">Estilo <span class="caret"></span></a><ul><li class="first leaf menu-mlid-1084"><a href="/estilo/moda">Moda</a></li>
<li class="leaf menu-mlid-1085"><a href="/estilo/belleza">Belleza</a></li>
<li class="leaf menu-mlid-1086"><a href="/estilo/arquitectura">Arquitectura</a></li>
<li class="leaf menu-mlid-1087"><a href="/estilo/diseno">Diseño</a></li>
<li class="leaf menu-mlid-1223"><a href="/estilo/motor">Motor</a></li>
<li class="last leaf menu-mlid-1538"><a href="/estilo/gadgets-apps">Gadgets y apps</a></li>
</ul></li>
<li class="expanded menu-mlid-1502 open"><a href="/tecnologia">Tecnología <span class="caret"></span></a><ul><li class="first leaf menu-mlid-1539"><a href="/tecnologia/reportajes">Reportajes</a></li>
<li class="leaf menu-mlid-1540"><a href="/tecnologia/entrevistas">Entrevistas</a></li>
<li class="leaf menu-mlid-1541"><a href="/tecnologia/ciencia">Ciencia</a></li>
<li class="last leaf menu-mlid-1542"><a href="/tecnologia/gadgets-apps">Gadgets y apps</a></li>
</ul></li>
<li class="last expanded menu-mlid-1089 open"><a href="/opinion">Opinión <span class="caret"></span></a><ul><li class="first leaf menu-mlid-1235"><a href="/opinion/quim-monzo">Quim Monzó</a></li>
<li class="leaf menu-mlid-1236"><a href="/opinion/andres-trapiello">Andrés Trapiello</a></li>
<li class="leaf menu-mlid-1237"><a href="/opinion/daniel-cordoba-mendiola">Daniel Córdoba-Mendiola</a></li>
<li class="leaf menu-mlid-1238"><a href="/opinion/maria-duenas">María Dueñas</a></li>
<li class="leaf menu-mlid-1240"><a href="/opinion/angeles-caso">Ángeles Caso</a></li>
<li class="last leaf menu-mlid-1066"><a href="/opinion/jordi-labanda">Jordi Labanda</a></li>
</ul></li>
</ul></div>

</section> <!-- /.block -->
<section id="block-block-5" class="block block-block clearfix">

      
   <p><em><strong>Presidente-editor:</strong> Javier Godó, conde de Godó.<br /><strong>Director: </strong>Màrius Carol. <strong>Director adjunto:</strong> Álex Rodríguez. <strong>Subdirector:</strong> Fèlix Badia. <strong>Redacción:</strong> Marta Ricart, Felip Vivanco, Mané Espinosa (editor gráfico),<br />
	Alicia Jasanada, Jordi Jarque, Begoña Corzo,  Rafael Lozano Y Margarita Puig. <strong>Diseño original:</strong> Ester Castellano. <strong>Diseño:</strong> Emilio Álvarez (jefe de sección),<br />
	Ester Castellano, M.ª José Oriol y Mònica Caparrós.  <strong>Fotomecánica</strong>: La Vanguardia Ediciones, SL. <strong><a href="mailto:magazine@magazinedigital.com">Contacta con magazine</a></strong><br /><strong>Publicidad:</strong> Publipress Media, SA. <a href="http://www.publipressmedia.com">www.publipressmedia.com</a>. <a href="mailto:abuscart@publipressmedia.com">Ana Buscart</a> (tel.: 933-443-033), <a href="mailto: sbaro@publipressmedia.com">Silvia Baró</a> (tel.: 933-443-037). Diagonal, 477, 6.ª pl. 08036 Barcelona</em></p>
 
</section> <!-- /.block -->
  </div>
			</div>
		</div>
	</div>
	<div id="legal-menu">
                <ul class="menu nav"><li class="first leaf"><a href="/aviso-legal">Aviso Legal</a></li>
<li class="leaf"><a href="/politica-privacidad">Política de Privacidad</a></li>
<li class="last leaf"><a href="/uso-cookies">Uso de Cookies</a></li>
</ul>	</div>
</footer>

<!-- Google Analytics code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56602011-1', 'auto');
  ga('send', 'pageview');
</script>
  
  <script src="http://www.magazinedigital.com/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/modules/simplified_social_share/js/opensocialshare_widget.js?ol1pnz"></script>
<script src="http://www.magazinedigital.com/sites/all/themes/bootstrap/js/bootstrap.js?ol1pnz"></script>
</body>
</html>
